hybrid.de

Osticket Fehlermeldung: gültiger CSRF Token erforderlich

Nach der Installation von Osticket 1.10.4 wird beim Login in die Admin Seite folgender Fehler angezeigt:

Gültiger CSRF-Token erforderlich.

Dies lag bei einer aktuellen Installation an der Verwendung der PHP Version 7.2.

Nach Umstellung auf PHP 7.0 und erfolgter Neuinstallation funktionierte der Login.